[Raw Msg Headers][Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

stable version of zmailer


We're currently running a very old zmailer, but planning to 
use a current version on a new Sparc20 we're putting up. 
Some time ago there was a discussion on this list about 
2.99.48 being the 'stable' release. Is this still true? 
Should I be installing 2.99.48 at patch level 6?

Michael Simms
Network Services
University of Toronto